0

YiSpecter sólo afecta a versiones antiguas de iOS